校园网用户使用IPv6请把锐捷认证客户端升级到3.30以上
  当前位置:  首页>ipv6>最新动态
   
  校园网用户使用IPv6请把锐捷认证客户端升级到3.30以上
   
  撰写时间:2008-07-15      来源:
   
 

   最近校园网用户反映在配置使用IPv6过程中,出现配置好tcp/ip协议6并能正常获取IPv6的情况下仍不能使用,经检查和测试,发现是由于锐捷认证客户端版本过低导致的,因此请要使用IPv6的用户把锐捷客户端升级到3.30或以上。2008/07/15

 

锐捷Supplicant 3.30 for windows 2000、2003、XP、Vista.rar
 
关闭窗口
 Copyright © 2007-2009 华南农业大学现代教育技术中心.All rights reserved.

联系我们:sunny@scau.edu.cn